Follow

! VEcines! Múltiples vulnerabilidades en el Kernel

CVE-2019-10125. afecta hasta la versión 5.0.4, inclusive, del Kernel de Linux.

CVE-2019-1026. se desconoce a qué versiones del Kernel afecta

CVE-2019-20669. afecta hasta la versión 4.19.13, inclusive, del Kernel de Linux.


Sign in to participate in the conversation
La Ingobernable

Nodo de La Ingobernable