Follow

Recientemente la comunidad ha comunicado la existencia de una vulnerabilidad en el núcleo del software que debe ser resuelta con la consiguiente actualización del mismo a la última versión ( 7.65 ).

drupal.org/SA-CORE-2019-004

Sign in to participate in the conversation
La Ingobernable

Nodo de La Ingobernable